Folgen

Aufgenommene Video hat immer noch kein Ton nach die Kontrollierung der Kabelverbindung

Wenn Sie die Kabelverbindung kontrolliert haben bekommen Sie immer noch keinen Ton. Bitte versuchen Sie, die Windows Ton-Einstellungen einzustellen:



1. Gehen Sie zu Start | Programme | Zubehör | Unterhaltungsmedien | Lautstärke Open

2. Gehen Sie zu Optionen | Eigenschaften

3. Unter "Folgende Lautstärkenregler anzeigen", stellen Sie sicher das Line-in angehakt ist.

4. Klicken Sie auf OK und stellen Sie sicher das Line-in nicht auf "Ton aus" eingestellt ist.

5. Klicken Sie noch mal auf Optionen | Eigenschafte und wählen Sie die Option "Aufnahme" anstatt "Wiedergabe".

6. Unter "Folgende Lautstärkenregler anzeigen", stellen Sie sicher das folgende Optionen angehakt sind: - Stereomix - Videolautstärke - CD-Audio - Line-in - Mikrofon

7. Klicken Sie auf OK um die Änderungen anzuwenden.

8. Stellen Sie sicher das die Option Line-in angehakt ist und drehen Sie die Lautstärke auf.

9. Nehmen Sie ein kurzer Clip auf und rendern Sie der Clip. Klingt der Ton jetzt besser?

10. Falls Sie immer wieder kein Ton hören, gehen Sie wieder zu Lautstärkeregelung, wählen Sie Videolautstärke und drehen Sie die Lautstärke auf.

11. Wiederholen Sie Schritte 7-10 bis Sie alle andere Einstellungen (Stereomix, Mikrofon u.s.w) getestet haben.

 

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.