Folgen

CATIA V5 Unterstützung in Deep Exploration 5.5 CCE?

CATIA V5 Dateien werden in Right Hemisphere® Deep Exploration™ 5.5 CCE nicht geöffnet bzw. erscheinen nicht der Liste Datei - Öffnen


Right Hemisphere® Deep Exploration™ 5.5 CE (wie in in Corel DESIGNER Technical Suite X4 beigefügt) hat ein Problem des Plugins, welches den Import von CATIA V5 Dateien ermöglicht. Als Ergebnis dieses Problem können CATIA V5 Dateien nicht geöffnet werden.


Dieses Problem haben sowohl die 30-Tage Testversion von Corel DESIGNER Technical Suite X4 als auch die aktivierte Deep Exploration 5.5 CCE Anwendung.


Dieses Problem wird mit einem Update für die Deep Exploration CSE und CCE gelöst.

Bitte den update "Corel DESIGNER Technical Suite X4 Localisation Patch 1" herunterladen und installieren um dieses problem zu lösen. Bitte hier klicken um an die Webseite der patches und updates für Corel DESIGNER Technical Suite X4 weitergeleitet zu werden.

 

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.