フォローする

Painter は Mac OS X Leopard に対応していますか?

現在 Mac OS X Leopard に対応してる Painter は下記になります。

・Corel Painter X 以降のバージョン

・Corel Painter Essentials 4 以降のバージョン
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

0 コメント

ログインしてコメントを残してください。